<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">

<html lang="en" prefix=“og:http://ogp.me/ns#“>
<head lang="en-EN">
	<title>CSI 2*1*YH1* X-Mas Tour Azelhof</title>

	<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=utf-8" />
	<META HTTP-EQUIV="Cache-Control" CONTENT="post-check=0">
	<META HTTP-EQUIV="Cache-Control" CONTENT="pre-check=0">
	<META HTTP-EQUIV="pragma" CONTENT="no-cache">
	<META HTTP-EQUIV="cache-control" CONTENT="no-cache">
	<META HTTP-EQUIV="expires" CONTENT="0">

	<meta name="author" content="Mario Cron, Sassenberg">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
			<meta http-equiv="content-language" content="nl">		<meta name="publisher" content="equi-score.com">
	<meta name="copyright" content="All Rights reserved by equi-score,com, 2006 - 2019">
	<meta name="creation_date" content="2010-12-01">
	<meta name="revisit-after" content="2 days">
	<meta name="MSSmartTagsPreventParsing" content="TRUE">

	<meta property="og:title" content="CSI 2*1*YH1* X-Mas Tour Azelhof" />
	<meta property="og:type" content="image/png" />
	<meta property="og:url" content="https://www.equi-score.com/mstile-144x144.png" />
	<meta property="og:image" content="http://www.equi-score.com/mstile-144x144.png" />
	<meta property="og:image:secure_url" content="https://www.equi-score.com/mstile-144x144.png" />
	<meta property="og:image:width" content="144" />
	<meta property="og:image:height" content="144" />

	<meta name = "viewport" content = "width = device-width">
		<META HTTP-EQUIV="Refresh" CONTENT="60;URL='?refesh=1'">
	
	<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" />
	<!--script language="JavaScript" async src="/js/bootstrap.js"></script-->

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />

	<script langage="JavaScript" src="/js/rollover.js"></script>
	<script LANGUAGE="JavaScript">
		function getURL(name) {
			name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var regexS = "[\\?&]"+name+"=([^&#]*)";
			var regex = new RegExp( regexS );
			var results = regex.exec( window.location.href );
			if( results == null ) return "";
							 else return unescape(results[1]);
		}

		function SendDocumentHeight() {
			var useSSL = 'https:' == document.location.protocol;
			d=5;
			p=(document.all)?'scroll':'offset';
			str = getURL('url');
			if (str.indexOf("#") > 0) { str = str.substr(0,str.indexOf("#")); }
			useURL = (useSSL ? 'https://' : 'http://') + str + "#' + document.getElementsByTagName('body')[0]."+p+"Height";
			if ((parent.frames[0]) && (str.length > 0)) { eval("parent.location = '" + useURL); }
		}
	</script>

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/111641442/DESKTOP', [[728, 90],[970, 90]], 'div-gpt-ad-1408775546689-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>

	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-2948451-23']);
	  _gaq.push(['_setDomainName', 'none']);
	  _gaq.push(['_setAllowLinker', true]);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['_gat._anonymizeIp']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

		function OpenMarks(knr) {
			window.open('dressage.php?mod=###mod###&class=###request_class###&lng=###lng###&knr=' + knr,'details','width=720,height=640,scrollbars=yes,resizable=yes')
		}
	</script>
	<style>
		#header {
			display: none;
			position: absolute;
		}
	</style>

	<link rel="stylesheet" type="text/css" href="/htm/equiscore/css/default.css?1" />
	<STYLE>
					body { background-color: #ffffff; }
							.th_row { background-color: #be7e1e; }
			.pdf_doc { border-color: #be7e1e; color: #be7e1e; }
							h1,.page_caption { background-color: #430169; }
			.page_button { border-color: #430169; }
			.page_button { color: #430169; }
							.row0 { background-color: #eeeeee; }
							.row1 { background-color: #f5f5f5; }
							.page_caption { color: #ffffff; }
			.th_cap { color: #ffffff; }
							.body,td,p,h2,.text { color: #333333; }
				.modal {
			width: 800px;
			max-width: 800px;
			padding: 0px;
		}
		.blocker {
			background-color: rgba(255,255,255,0.75);
		}

	</STYLE>
	<style>
		
	</style>

	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon.png" sizes="96x96">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/svg+xml" href="favicon.svg" sizes="any">

	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">

	<script>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</script>
</head>
<body OnLoad="SendDocumentHeight()" onselectstart="return false" onselect="return false" oncopy="return false" STYLE="-moz-user-select: none;">
	<div id="header"><h2>CSI 2*1*YH1* X-Mas Tour Azelhof</h2></div>
	<div id="content">



		<div STYLE="position:absolute; top:0; right:0;">
					<div class="selector_flag_fr"><A HREF="/event/2021/17094/fr/resultlist/11" class="text"> FRAN&Ccedil;AIS</A></div>
							<div class="selector_flag_nl"><A HREF="/event/2021/17094/nl/resultlist/11" class="text"> NEDERLANDS</A></div>
							<div class="selector_flag_en"><A HREF="/event/2021/17094/en/resultlist/11" class="text"> ENGLISH</A></div>
							<div class="selector_flag_de"><A HREF="/event/2021/17094/de/resultlist/11" class="text"> DEUTSCH</A></div>
			</div>
	<div style="height: 20px">&nbsp;</div>
	




										<div style="background-image: url(/files/2021/17094/x-mas_2.jpg); margin-bottom: 15px;">
												<img src="/files/2021/17094/logo-azelhof-new@2x.png" style="max-height: 200px; max-width: 100%; object-fit: contain">
									</div>
	


	<div class="row" style="padding-left: 10px" id="page_bar">
		<div class="col-xl-6 col-lg-6 col-12" style="padding-left: 0px; margin-bottom: 10px">
			<div class="page_caption">
									POMMERY VRANKEN
							</div>
		</div>
		<div class="col-xl-2 col-lg-2 col-4" style="padding-left: 0px; margin-bottom: 10px"><a HREF="/event/2021/17094/nl" class="text url_add"><div class="page_button">Tijdschema</div></a></div>
		<div class="col-xl-2 col-lg-2 col-4" style="padding-left: 0px; margin-bottom: 10px"><A HREF="/riders/2021/17094/nl" class="text url_add"><div class="page_button">Ruiter</div></a></div>
		<div class="col-xl-2 col-lg-2 col-4" style="padding-left: 0px; margin-bottom: 10px"><A HREF="/horses/2021/17094/nl" class="text url_add"><div class="page_button">Paard</div></a></div>
	</div>



	

	<TABLE BORDER=0 CELLSPACING=0 CELLPADDING=0 WIDTH="100%">
		<TR>			<td>
				<h2 id="competition_name">02					CSI2* - 1m40 <br>Table A against the clock - 238.2.1 <br>Max. 2 horses/rider
				</h2>
				<DIV STYLE="padding-top: 12px; padding-bottom: 8px;">
					<p style="margin-bottom: 5px" id="competition_text">
						<B>Resultaten lijst:</B>
						88 deelnemers in deze proef
													Laatst geüpdatet op 22:12 Uur (09.12.2021)
											</p>

					
					
				</DIV>
			</TD>
					</TR>
	</TABLE>

	
			<DIV CLASS="alert_live">Deze proef is momenteel bezig!  De aangegeven resultaten geven de actuele tussenstand weer</DIV>
	



											



																																																																																																																																																																																																																																																																											




	<div class="row th_row" style="margin: 0px; clear: both">
		<div class="col-1 th_cap">Rang</div>

		<div class="col-9">
			<div class="row" style="margin: 0px">
				<div class="col-1 th_cap">Natie</div>
				<div class="col-3 th_cap" style="text-align: left">Deelnemer</div>
				<div class="col-1 th_cap">KNR</div>
				<div class="col-7 th_cap" style="text-align: left">Paard</div>
			</div>
		</div>

		<div class="col-2 th_cap">

				<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
											<td class="th_cap" style="padding: 0px; width: 50%">Fehler</td>
											<td class="th_cap" style="padding: 0px; width: 50%">Zeit</td>
					
					
					</tr>
				</table>
		</div>
	</div>









											
	
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="320"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													1
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Charlotte PHILIPPE</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">320</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105UG37?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								GODIVA S

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SBS / Bay / 2012 / ANDIAMO / DARCO </SPAN>

							/ 105UG37							/ E: Climaconfort SPRL (20000555)							/ F: Albert Peffer							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		60.18
																																																<br><span style="opacity: 0.5">
																							625.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="300"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													2
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Virginie THONON</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">300</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106FR82?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								HERMES DE ST ANNE Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Chestnut / 2012 / HOEGIE VAN T BERGSKE / AVONTUUR </SPAN>

							/ 106FR82							/ E: Virginie THONON (10006345)							/ F: Manuel/ bjorn Casais / paelinck							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		62.34
																																																<br><span style="opacity: 0.5">
																							500.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="355"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													3
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jeroen DE WINTER</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">355</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104CH00?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								IRON LADY VAN T MEULENHOF

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2008 / PARCO / QUIDAM DE REVEL </SPAN>

							/ 104CH00							/ E: Jimmy-Jan Vermeulen-Wuytack							/ F: MARIETTE VAN LOMBERGEN, TEMSE (BEL)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		63.67
																																																<br><span style="opacity: 0.5">
																							375.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="250"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													4
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Anouk DE RUIJTER</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">250</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106TH77?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								DANCING NINI Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ZANG / Bay / 2013 / DAVIDOFF BB / VIGARO </SPAN>

							/ 106TH77							/ E: Stal Linssen (20000195), W. VAN STAM (10208850)							/ F: Stam van W.							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		64.50
																																																<br><span style="opacity: 0.5">
																							250.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="292"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													5
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Steven VERMEIR</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">292</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106GP85?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MAGNUM VAN HET STEENTJE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2012 / PLOT BLUE / KANNAN </SPAN>

							/ 106GP85							/ E: Luc VERMEIR (10205227)							/ F: Pauwels - Caluwe							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		66.32
																																																<br><span style="opacity: 0.5">
																							175.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="345"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													6
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thibeau SPITS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">345</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106NI55?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								IBESTRA VB

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Grey / 2013 / QUALITY TIME TN / KRUNCH DE BREVE </SPAN>

							/ 106NI55							/ E: Koen PRAET (10045885)							/ F: Gert Verbakel							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		66.75
																																																<br><span style="opacity: 0.5">
																							137.50 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="387"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													7
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/tur.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Omer KARAEVLI</B>&nbsp;<br>						TUR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">387</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105IX69?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CHESTON DE LA POMME D'OR Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Grey / 2010 / CHIPPENDALE Z / CONTENDRO II </SPAN>

							/ 105IX69							/ E: ES Equestrian Team Holding BV (20002237), Efe SIYAHI (10046881)							/ F: PATRICK HUYSE							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		67.14
																																																<br><span style="opacity: 0.5">
																							100.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="406"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													8
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Sven Joseph HADLEY</B>&nbsp;<br>						IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">406</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105UD71?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								UIDAM

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ISH / Chestnut / 2008 / LUIDAM / CAVALIER ROYALE </SPAN>

							/ 105UD71							/ E: Linda SLATTERY (10165105)							/ F: Padraig Howley							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		67.86
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="267"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													9
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Maartje VERBERCKMOES</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">267</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106YS02?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CARERRA Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ZANG / Bay / 2012 / CALVARO Z / NARCOS II </SPAN>

							/ 106YS02							/ E: Merisio Team S.A.S							/ F: Peter Jonckheere							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		69.89
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="207"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													10
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/mar.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Rania GHAILANI</B>&nbsp;<br>						MAR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">207</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106JZ93?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								HATINA VAN DE KAPEL

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SBS / Bay / 2013 / BENTLEY VAN DE KAPEL / GLADSTONE </SPAN>

							/ 106JZ93							/ E: Ghailani							/ F: Joris van den Bergh							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		70.85
																																																<br><span style="opacity: 0.5">
																							62.50 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="422"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													11
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Wilm VERMEIR</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">422</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106EL70?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								ENOLA GAY OF TWO NOTES Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / ZANG / Chestnut / 2013 / EMERALD VAN'T RUYTERSHOF / CHIN CHIN </SPAN>

							/ 106EL70							/ E: Laurence GREMILLET (10157214)							/ F: M. TOBY HUYS 99  (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		71.16
																																																<br><span style="opacity: 0.5">
																							62.50 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="297"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													12
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Pieter VAN DEN BERGH</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">297</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107MB04?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CHAYNE Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / Grey / 2013 / CLARISSIMO Z / CHELLANO Z </SPAN>

							/ 107MB04							/ E: Van den Bergh							/ F: Hoogers J.							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		71.34
																																																<br><span style="opacity: 0.5">
																							62.50 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="309"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													13
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Piet RAIJMAKERS JR</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">309</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105MG70?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								GRAND PRIX RV

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Black / 2011 / VIGO D ARSOUILLES STX / GELHA'S VDL EMILION </SPAN>

							/ 105MG70							/ E: Stoeterij Renken														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		71.82
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="329"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													14
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Bart CLARYS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">329</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106WU81?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								OSCAR VAN SPIEVELD

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / BWP / Grey / 2014 / CASTELINO VD HELLE / TOULON </SPAN>

							/ 106WU81							/ E: Marc MERTENS (10219062)							/ F: Andre Vercauteren							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.20
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="218"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													15
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jeroen APPELEN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">218</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107ET21?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MONTE BLUE PS

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OLDBG / Chestnut / 2013 / MONTE BELLINI / CHACCO-BLUE </SPAN>

							/ 107ET21							/ E: Van Itsen Willy & L&m Sporthorses							/ F: Gestut Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.88
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="203"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													16
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Ruben VAN DYCK</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">203</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106LX91?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MIMOSA VD ROLLEBEEK

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2012 / CASTELINO VD HELLE / TOULON </SPAN>

							/ 106LX91							/ E: De Rollebeek BV (20004344)							/ F: DE ROLLEBEEK BVBA							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		75.10
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="411"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													17
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dieter VERMEIREN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">411</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106DM36?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								INTOUCHABLE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Bay / 2013 / ELVIS TER PUTTE / VIGO D'ARSOUILLES </SPAN>

							/ 106DM36							/ E: Equimie BVBA							/ F: W Van De Plasse							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		75.38
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="238"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													18
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Frederick TROSCHKE</B>&nbsp;<br>						GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">238</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106DJ27?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CAMELOT 143

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Bay / 2013 / CABACHON / BALOUBET DU ROUET </SPAN>

							/ 106DJ27							/ E: Gestüt Lewitz (20000004)							/ F: Gestüt Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.26
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="310"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													19
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jules VAN ROOSBROECK</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">310</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107CU89?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NANTA

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / Bay / 2013 / ELVIS TER PUTTE / CORRADO I </SPAN>

							/ 107CU89							/ E: Van Roosbroeck							/ F: Jules Van Roosbroeck							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.42
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="276"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													20
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/den.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Clara HALLUNDBÆK</B>&nbsp;<br>						DEN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">276</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106OM89?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NOORTJE VAN HET HOUTERHOF

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2013 / EMERALD VAN 'T RUYTERSHOF / ORLANDO </SPAN>

							/ 106OM89							/ E: Team Philippaerts (20002517)							/ F: PIERRE VRANKEN							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.83
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="383"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													21
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Caroline MÜLLER</B>&nbsp;<br>						GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">383</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105TH08?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								GARFIELD

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Chestnut / 2011 / CHELLTHAGO Z / NUMERO UNO </SPAN>

							/ 105TH08							/ E: Stal Horn B.V.							/ F: STAL HORN B.V., OUD OOTMARSUM (NED)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.87
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="227"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													21
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/chn.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Yifan ZHANG</B>&nbsp;<br>						CHN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">227</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104UB88?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								EXCEPTION

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2009 / QUASIMODO Z / RAGAZZO </SPAN>

							/ 104UB88							/ E: Yifan ZHANG (10098059)							/ F: J. KROES, VILSTEREN (NED)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.87
																																																<br><span style="opacity: 0.5">
																							40.00 EUR																						</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="385"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													23
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ita.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Giulia MATTIOLI</B>&nbsp;<br>						ITA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">385</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104OX44?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								URANUS BOY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SF / Bay / 2008 / QUERLYBET HERO (CSB) / QUIDAM DE REVEL </SPAN>

							/ 104OX44							/ E: Il Girasole Team SSD (20004009)							/ F: M. JACKY BOUDANT,MME MONIQUE BOUDANT, ST MARCOUF (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.00
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="212"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													24
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Marthe HEUDENS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">212</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104YB97?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								KIARADO

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Grey / 2010 / DIARADO / COREGGIO </SPAN>

							/ 104YB97							/ E: Haneweehof bvba (20000466)							/ F: MARCEL DE RIDDER							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.19
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="247"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													25
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/den.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Rikke Belinda BARKER</B>&nbsp;<br>						DEN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">247</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106IC42?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								ZARCO DI AREZZO Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / ZANG / Chestnut / 2013 / ZANDOR Z / CORIANO Z </SPAN>

							/ 106IC42							/ E: Rikke Belinda BARKER (10035107), RB CORPORATION (20000099)							/ F: Arrezzo BVBA							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.62
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="289"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													26
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Cameron HANLEY</B>&nbsp;<br>						IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">289</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105JG90?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								ESI TOULOUSE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">ISH / Bay / 2011 / SIEC LIVELLO / QUASIMODO VAN DE MOLENDREEF </SPAN>

							/ 105JG90							/ E: Cameron HANLEY (10000479), Evelien HANLEY (10224349)							/ F: Cian O'Connor							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.71
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="268"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													26
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Maartje VERBERCKMOES</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">268</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105IF57?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								GUIDAM'S WILLOW THE SECOND

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / NRPS / Grey / 2010 / WILLOW / INDOCTRO </SPAN>

							/ 105IF57							/ E: LSF STABLES NV (20001132)							/ F: C.DEN BOER, KAMPEN							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.71
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="381"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													28
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jules VAN HOYDONCK</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">381</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106DH97?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MINTE VD BISSCHOP

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2012 / PLOT BLUE / PARCO </SPAN>

							/ 106DH97							/ E: Van Hoydonck							/ F: Tom De Craene							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.13
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="261"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													29
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dennis HEYER</B>&nbsp;<br>						GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">261</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104ZW52?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NOGADISHU

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / WESTF / Bay / 2009 / NUMERO UNO / COLEUR RUBIN </SPAN>

							/ 104ZW52							/ E: Heyer Pferdeausbildungsbetrieb GmbH (20003740)							/ F: Hillebrecht, Claud							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.73
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="419"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													30
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Tanguy DE CONINCK</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">419</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105SI12?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								ZARKAVA HERO Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ZANG / Bay / 2011 / ZANDOR Z / CALVARO Z </SPAN>

							/ 105SI12							/ E: Tanguy DE CONINCK (10013201)							/ F: Henry Luc							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.08
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="244"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													31
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Taisie DE GRUCHY</B>&nbsp;<br>						GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">244</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105HW78?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								LIVE THE LIFE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / AES / Bay / 2011 / ZANZIBAR / BARONS ROYAL ELEGANCE </SPAN>

							/ 105HW78							/ E: L C DE GRUNCHY							/ F: S J & C E EDWARDS							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.41
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="225"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													32
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/esp.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Julio ARIAS CUEVA</B>&nbsp;<br>						ESP																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">225</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106IK73?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CARLINO DE BEAUFOUR

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SF / Bay / 2012 / DIAMANT DE SEMILLY / CONTENDER </SPAN>

							/ 106IK73							/ E: Eric LEVALLOIS														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.56
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="291"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													33
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thierry GOFFINET</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">291</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106LH52?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								IBSEN

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / KWPN / Grey / 2013 / ZIROCCO BLUE VDL / GOODTIMES </SPAN>

							/ 106LH52							/ E: Jelle LIMBOURG (10048574)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.58
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="348"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													34
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>João Victor CASTRO</B>&nbsp;<br>						BRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">348</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106NN63?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NIKITA DU ROTON

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2013 / ELVIS TER PUTTE / CHIPPENDALE Z </SPAN>

							/ 106NN63							/ E: Rolin							/ F: Martine Rolin							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.85
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="311"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													35
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/esp.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Carlos DE LA MALLA</B>&nbsp;<br>						ESP																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">311</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105VK91?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MALBEC DE BRANDEGEM

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Chestnut / 2012 / NABAB DE REVE / RICHEBOURG D'10 </SPAN>

							/ 105VK91							/ E: Saigon bvba							/ F: Peter De Brabandere							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		1
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.20
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="252"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													36
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Roy HANLON</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">252</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106MN03?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								EASY TOP VAN DE KROMSTEEG Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ZANG / Black / 2013 / EMERALD VAN 'T RUYTERSHOF / PARCO </SPAN>

							/ 106MN03							/ E: Hanlon							/ F: Van Putte Ann							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		1
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.32
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="275"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													37
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/den.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Clara HALLUNDBÆK</B>&nbsp;<br>						DEN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">275</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/103LC72?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								HH BEST BUY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / HOLST / Bay / 2007 / BALOUBET DU ROUET / SAN PATRIGNANO CASSINI </SPAN>

							/ 103LC72							/ E: DOUBLE H FARM							/ F: ANSGAR HOLTGERS							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		1
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.35
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="232"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													38
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/sui.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Léa DE COULON</B>&nbsp;<br>						SUI																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">232</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105PZ63?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								GOLDFINGER Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Chestnut / 2012 / GOLDFEVER 3 / PILOT </SPAN>

							/ 105PZ63							/ E: Léa DE COULON (10111966)							/ F: Valains							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		1
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		82.48
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="379"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													39
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jonathan GORDON</B>&nbsp;<br>						IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">379</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106PE92?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CAPRI

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / OS / Black / 2013 / GENTLEMAN / CADOR 5 </SPAN>

							/ 106PE92							/ E: Andrea HOPPE (10092217)							/ F: Rothenberger im Gestüt Erlenhof OHG							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		1
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		82.67
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="343"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													40
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Sacha BEGHUIN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">343</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105UK40?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								ELCUP VAN BEEK II Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / ZANG / Bay / 2012 / ELVIS TER PUTTE / ARMITAGE </SPAN>

							/ 105UK40							/ E: Herrijgers							/ F: 't Eirbissemhof							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		2
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		86.70
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="359"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													40
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ita.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Filippo TABARINI</B>&nbsp;<br>						ITA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">359</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106WE58?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								Oryzon Van Het Schaeck

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Grey / 2014 / Zirocco Blue / Vagabond De La Pomme </SPAN>

							/ 106WE58							/ E: Optimus Agro nv (20000739)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		2
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		86.70
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="221"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													42
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Frederic MARIEN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">221</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106SN91?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CORRIERE 3

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / HOLST / Grey / 2013 / CORRADO I / COR DE LA BRYERE </SPAN>

							/ 106SN91							/ E: Exculsive Stables (20018502), Marleen FLEMINGS (10261448), Paulien SCHEPERS (10169828)							/ F: Hobe Bernhard							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		2
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		87.70
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="272"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													43
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Francisco José MESQUITA MUSA</B>&nbsp;<br>						BRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">272</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106SN51?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MISS-SARAJEVO IMPERIO EGIPCIO

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BH / Chestnut / 2013 </SPAN>

							/ 106SN51							/ E: Daniel AGUIAR MORELLI (10126710)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		63.31
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="389"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													44
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/tur.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Omer KARAEVLI</B>&nbsp;<br>						TUR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">389</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106AD66?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								HAYLEY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Black / 2012 / LONDON / BALOU DU ROUET </SPAN>

							/ 106AD66							/ E: ROOS WOUTERS HORSE MANAGEMENT (20001977)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		63.68
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="344"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													45
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Sacha BEGHUIN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">344</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105MF16?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								FUPTRICIA VAN BEEK

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Bay / 2010 / VAGABOND DE LA POMME / UP AND DOWN CELLEBROEDERSBOS </SPAN>

							/ 105MF16							/ E: Guido Herrijgers							/ F: G. Herrijgers							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		63.96
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="426"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													46
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Roy HANLON</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">426</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104RM94?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								Arcano Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Chestnut / 2009 / Andretti Z / Tornado </SPAN>

							/ 104RM94																					
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		64.52
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="253"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													47
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Joep WENSELAERS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">253</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106TA45?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								ELEONOR DC-DM

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SBS / Chestnut / 2010 / BAMAKO DE MUZE / VIGO D'ARSOUILLES </SPAN>

							/ 106TA45							/ E: Johan WENSELAERS (10250473)							/ F: Leon De Cock							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		65.19
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="361"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													48
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Stephanie ANDRIES</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">361</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106DM67?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NEW JURSY VAN DE NOORDHEUVEL

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Chestnut / 2013 / SPARTACUS / PAPILLON ROUGE </SPAN>

							/ 106DM67							/ E: Saigon BVBA (20000450)							/ F: Corneel Franken							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		66.63
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="237"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													49
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Frederick TROSCHKE</B>&nbsp;<br>						GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">237</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106MG91?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MISS PLOT VAN DE KNUFFEL

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2012 / PLOT BLUE / DOUGLAS </SPAN>

							/ 106MG91							/ E: Knuffel BV (20018182), Werner PUYPE (10252793)							/ F: Knuffel							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		67.92
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="412"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													50
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ita.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Andrea MESSERSÌ</B>&nbsp;<br>						ITA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">412</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105CB53?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								KUSSICA 'T'

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2010 / DIKTATOR VAN DE BOSLANDHOEVE / SANDRO </SPAN>

							/ 105CB53							/ E: Rachele RINALDINI (10117028)							/ F: Leo Quirijnen							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		69.80
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="201"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													51
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thomas RYAN</B>&nbsp;<br>						IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">201</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106JM02?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								SPRINGFIELD 21

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / OLDBG / Other / 2013 / STAKKATO GOLD / CLASSIKER </SPAN>

							/ 106JM02							/ E: H3K Equestrian AB (20017721)							/ F: Uwe Hannoever							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		71.97
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="416"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													52
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jurgen STENFERT</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">416</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105NR99?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								HEAVEN OF ROMANCE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Bay / 2012 / ANDIAMO Z / ISH TOUCHDOWN </SPAN>

							/ 105NR99							/ E: Alice SCHUURMAN (10191102)							/ F: A.G. Schuurman							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		73.62
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="206"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													53
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Kim KEYMIS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">206</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107LH38?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								DIMAN O.H. Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Bay / 2012 / DICASI O.H / JULIO MARINIER </SPAN>

							/ 107LH38							/ E: Balito B.V. (20017763)							/ F: BVBA O.H.							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		73.74
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="340"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													54
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Camila MAZZA DE BENEDICTO</B>&nbsp;<br>						BRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">340</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106MY18?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CARMEN DE LA VALLEE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SF / Bay / 2012 / MAGIC D'ELLE / KANNAN*GFE </SPAN>

							/ 106MY18							/ E: Jean-Pierre VILAULT (10129121)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.81
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="369"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													55
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jan VERMEIREN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">369</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106KY90?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NEWTON VAN'T ZORGVLIET

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / BWP / Bay / 2013 / THUNDER VAN DE ZUUTHOEVE / BALOU DU ROUET </SPAN>

							/ 106KY90							/ E: Jerry BRAECKEVELT (10170707)							/ F: Jerry Breackevelt							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.93
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="395"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													56
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Pam NIEUWENHUIS</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">395</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107FU13?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								BERTHA 10

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / OLDBG / Bay / 2010 / BALOU DE ROUET Z / ARGENTINUS </SPAN>

							/ 107FU13							/ E: Jessica NIEUWENHUIS (10202366), Marijn NIEUWENHUIS (10029209)							/ F: Lars & Birte Brunk							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		75.64
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="228"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													57
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Vincent LAMBRECHT</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">228</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105YS39?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NORAN V'T MERELSNEST

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / BWP / Bay / 2013 / NABAB DE REVE / MR BLUE </SPAN>

							/ 105YS39							/ E: Stal Lambrecht (20002823), 't craeynest (20017154)							/ F: BVBA Stoeterij het Merelnest							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.90
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="335"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													58
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Christopher SMITH</B>&nbsp;<br>						GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">335</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107JM01?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								HOLYMPIC BLUE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Grey / 2012 </SPAN>

							/ 107JM01							/ E: Christopher SMITH (10024275)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.68
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="204"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													59
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Chanel DE BAETS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">204</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/103VU90?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								DAMARY NB

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2008 / WITTINGER VDL / HARCOS </SPAN>

							/ 103VU90							/ E: Anckaert Johan (20004969)							/ F: N. BIJL, VENLO (NED)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.42
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="293"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													60
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Steven VERMEIR</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">293</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106CH69?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								NIKITA VAN DE KOEKELBERG

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2013 / FILOU DE MUZE / VDL CARDENTO </SPAN>

							/ 106CH69							/ E: Luc VERMEIR (10205227)							/ F: Guy Ganseman							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.65
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="280"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													61
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Tinne VERMEIREN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">280</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105UG42?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MOCHITO VAN DE MISHAGEN

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Chestnut / 2012 / EMERALD / LORD Z </SPAN>

							/ 105UG42							/ E: Vermeiren							/ F: Andre Vermeiren							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.09
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="313"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													62
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Alexis PATRIS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">313</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106KR72?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								BEAU GOSSE CTV Z

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Chestnut / 2013 / BALOUB DU ROUET / FLAMENCO DE SEMILLY </SPAN>

							/ 106KR72							/ E: Patris Alexis & Wilpart Gregory							/ F: Thonon - Cassais - Vanhoutte							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.20
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="219"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													63
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ksa.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Sara BABAN</B>&nbsp;<br>						KSA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">219</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104XX94?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								VENUTIA DE COSNIERE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SF / Chestnut / 2009 / MYLORD CARTHAGO*HN / TU VIENS DORVAL </SPAN>

							/ 104XX94							/ E: SB Equestrian Services (20006088)							/ F: M. RENE PROVOST, SARTILLY (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		5
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.03
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="314"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													64
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Benjamin CLARK</B>&nbsp;<br>						GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">314</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106RL52?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								SAM VAN DE HELLE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Grey / 2012 / STAKKATO / CARTHAGO </SPAN>

							/ 106RL52							/ E: Robert LEMIEUX (10005320)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		5
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.20
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="304"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													65
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Ann CARTON-GROOTJANS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">304</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104SX52?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								KAI LICHA DE CARMEL

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2010 / PRINCE VAN DE WOLFSAKKER / QUIDAM DE REVEL </SPAN>

							/ 104SX52							/ E: Ann CARTON (10125339)							/ F: DIRK WILLAERT, MOERZEKE (BEL)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		6
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		86.01
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="226"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													66
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/chn.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Yifan ZHANG</B>&nbsp;<br>						CHN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">226</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104HS54?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CUIDAM

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Grey / 2007 / VERDI TN / CHELLANO </SPAN>

							/ 104HS54							/ E: Jie ZHANG (10127948)							/ F: W. VAN DE MHEEN, HOEVELAKEN (NED) / R. VAN DE MHEEN, HOEVELAKEN (NED)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		6
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		86.20
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="394"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													67
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Yves VANDERHASSELT</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">394</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105JI83?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								LELIELOUNKA STW

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Chestnut / 2011 / EMERALD / TOULON </SPAN>

							/ 105JI83							/ E: Vanderhasselt Yves							/ F: Cedric Morre							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		6
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		87.46
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="266"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													68
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/tpe.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Yu-Cheng HSIAO</B>&nbsp;<br>						TPE																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">266</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106ND28?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CANALETTO GALI

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SF / Chestnut / 2012 / KANNAN*GFE / KIRIEL DU BANCO*HN </SPAN>

							/ 106ND28							/ E: Alain ROTHDIENER (10197070), Olivier ANNEQUIN (10090171), Alexia ANNEQUIN DIGOND (10197073)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		7
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		90.68
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="323"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													69
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Benjamin WULSCHNER</B>&nbsp;<br>						GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">323</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/103VZ75?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								BANGKOK GIRL PP

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / OLDBG / Chestnut / 2007 / BALOU DU ROUET / QUO VADIS </SPAN>

							/ 103VZ75							/ E: Hanseatic Sporthorses AC (20016551)							/ F: Heinz Vogel							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		62.25
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="281"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													70
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jaime MARSH</B>&nbsp;<br>						GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">281</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104JV72?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								JEWEL'S CHRYSTAL

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / OLDBG / Chestnut / 2008 / NABAB DE REVE / QUERLYBET HERO </SPAN>

							/ 104JV72							/ E: Jewel Court Stud Nv							/ F: Jewel Court Stud NV							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.13
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="318"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													71
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Bo FIEVEZ</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">318</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106NO43?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								KWINTEN VAN DE MISPELAERE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Black / 2010 / EQUISTRO / WANDOR VAN DE MISPELAERE D'10 </SPAN>

							/ 106NO43							/ E: Phiba NV (20003685)							/ F: Joris & Mia Vermeulen							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.42
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="255"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													72
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/esp.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>David GONZALEZ HERRERA</B>&nbsp;<br>						ESP																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">255</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105XY49?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CASTOR HOY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / SF / Bay / 2012 / LITCHI HOY / DOLLAR DELA PIERRE </SPAN>

							/ 105XY49							/ E: Francois LEVY (10185842)							/ F: Francois LEVY 21140 SEMUR EN AUXOIS (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.07
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="390"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													73
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Paulien SCHEPERS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">390</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104HP50?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CORRYCHELLA VAN TER HULST

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / HOLST / Grey / 2008 / CORRADO I / CHELLO </SPAN>

							/ 104HP50							/ E: Legita Hof							/ F: POHLMANN HANS HERBERT, STUVENBORN (GER)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.69
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="375"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													74
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Gregory GOOSSENS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">375</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105OJ31?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MELVIS VAN DE PASPOLDER

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / BWP / Bay / 2012 / ELVIS TER PUTTE / TENOR DE LA COURS </SPAN>

							/ 105OJ31							/ E: Gregory Goossens (10440507)							/ F: Florent Janssens							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.97
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="263"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													75
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/pol.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Weronika MINKIEWICZ</B>&nbsp;<br>						POL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">263</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/104LZ19?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								QUILLOTA LS

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SLS / Bay / 2006 / QUINTERO / CAPITOL I </SPAN>

							/ 104LZ19							/ E: Vranken Chloe Equestrian (20003653)							/ F: LA SILLA							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.47
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="357"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													76
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ita.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Andrea MARCHESE</B>&nbsp;<br>						ITA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">357</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106PE07?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MENZO DE TOXANDRIA

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Grey / 2012 / ANDIAMO Z / BON AMI </SPAN>

							/ 106PE07							/ E: Sven SCHLÜSSELBURG (10008729), Michael ZIPPERLE (10093975)							/ F: Werner Dierckx							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		9
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.54
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="396"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													77
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Pam NIEUWENHUIS</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">396</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105VR33?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								FARMER'S APPLE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2010 / WINNINGWOOD VAN DE ARENBERG / BOLLVORM’S LIBERO H </SPAN>

							/ 105VR33							/ E: Jessica NIEUWENHUIS (10202366), Marijn NIEUWENHUIS (10029209)							/ F: N.van Maaswaal							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.66
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="284"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													78
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Anouk KORT</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">284</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105NA55?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								APPY DAY DE LA ROQUE

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / Other / 2010 / KANNAN*GFE / TOULON </SPAN>

							/ 105NA55							/ E: Olsen Stables (20001275)							/ F: E.u.r.l. TOP STALLIONS COMPANY 14340 LA ROQUE BAIGNARD (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		78.68
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="288"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													79
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Vicky VAN DE POEL</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">288</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106RD37?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								EVITA B

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Grey / 2009 / MR. BLUE / H.ALME Z </SPAN>

							/ 106RD37							/ E: Lies DE BACKER (10052637)							/ F: Sal Burg B.V							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		80.90
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="279"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													80
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ukr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Anastasiya BONDARIEVA</B>&nbsp;<br>						UKR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">279</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105MA53?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								QUICKBORN 8

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">OS / Bay / 2011 / QUINTENDER 2 / CARDINO 5 </SPAN>

							/ 105MA53							/ E: Ashford Farm BV (20000148)							/ F: Tapken, Werner							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		94.58
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="233"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													81
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Tabitha DEAN</B>&nbsp;<br>						GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">233</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105HH27?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								BLOWN AWAY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Chestnut / 2008 </SPAN>

							/ 105HH27							/ E: Mrs Sam Dean														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		112.39
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="362"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													82
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Stephanie ANDRIES</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">362</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106JK83?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								MYSTIC LADY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / OS / Bay / 2013 / MESSENGER / CARTOGRAN </SPAN>

							/ 106JK83							/ E: Saigon BVBA							/ F: Gestut Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		14
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		103.88
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="410"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													83
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dieter VERMEIREN</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">410</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/106GV77?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								LOOPING

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2011 / NABAB DE REVE / CALYPSO III </SPAN>

							/ 106GV77							/ E: DW-Stablers (20016513)							/ F: Benjamin Pieters							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		18
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		101.86
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="235"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													84
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Marie SANDELL</B>&nbsp;<br>						NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">235</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105VZ80?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								FOREVER

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2010 / VERDI TN / QUICK STAR </SPAN>

							/ 105VZ80							/ E: Marie SANDELL (10113791)							/ F: G.B.L.Nijhof							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		21
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		83.95
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="257"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													85
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/esp.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>David GONZALEZ HERRERA</B>&nbsp;<br>						ESP																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">257</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105DP92?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								VARECH HOY

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / SF / Other / 2009 / LEJANO*HOY / VOLTAIRE </SPAN>

							/ 105DP92							/ E: Francois LEVY (10185842)							/ F: Francois LEVY 21140 SEMUR EN AUXOIS (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		21
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		97.03
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="420"></a>
			<div class="col-1 td_cell" style="text-align: center">
																									</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jamie LANDERS</B>&nbsp;<br>						IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">420</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/107MO63?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								CORDASINO

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / WESTF / Bay / 2010 / Z7 CORDANOS V / COSINO B </SPAN>

							/ 107MO63							/ E: Linda BAUMEISTER (10259811)							/ F: Judith Henrichmann							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																								Opgegeven																																																</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
					
					
		<!-- TEAMNAME -->
		
					<div class="abt" style="padding: 4px; padding-top: 10px; font-weight: bold; border-color: #be7e1e; color: #be7e1e;">
				<DIV CLASS="rider_name">Nog te starten</DIV>
			</div>
					
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="230"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<span style="opacity: 0.5">(16)</span>																</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Katrien NIJS</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">230</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105FD89?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								LOU LOU D AVIFAUNA

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Grey / 2011 / BAMAKO DE MUZE / ZEOLIET </SPAN>

							/ 105FD89							/ E: Avifauna Bvba							/ F: Johan familie Jacops-nijs							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
					
					
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="290"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<span style="opacity: 0.5">(83)</span>																</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thierry GOFFINET</B>&nbsp;<br>						BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">290</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
																	<a href="https://results.equi-score.com/horse/fei/105LV68?cm1=430169&cf1=333333&cm2=be7e1e&cf2=ffffff&evt_id=17094" rel="modal:open">
								
								TRINITY D'I

																	<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>
								
							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / CH / Bay / 2012 / TOULON / TANAEL DU SEREIN </SPAN>

							/ 105LV68							/ E: Schoch Faye							/ F: Isabel Balitzer-Domon							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
															</tr>



					




				</table>
				
			</div>
		</div>

					
	<!-- TEAMNAME -->
	
	<div style="height: 20px"></div>


	




<div style="width: 728px; height: 90px; float: right; margin-bottom: 10px; margin-right: 30px">
	<div id='div-gpt-ad-1408775546689-0' style='width:728px; height:90px; float:right; padding-left: 10px'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408775546689-0'); });
		</script>
	</div>
</div>





	<div style="float:left; padding-right: 10px; padding-bottom: 10px">
		<a href="https://www.equi-score.com"><img src="/img/logo_equiscore_horizontal.svg" height=45 border=0 vspace=0 hspace=20></a>
	</div>
	<div class="copyright">www.equi-score.com is een platform exclusief voor publicatie van resultaten. Het posten van de resultaten en de bijbehorende controle op juistheid is de exclusieve verantwoordelijkheid van de betreffende organisator of aanbieder van start- en resultatenlijsten.	and the correctness of the data is at the result service provider. If you have question please contact
	the service provider.</DIV>


	<div style="padding: 10px; padding-bottom: 0px; margin-top: 10px">
		<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fequi-scorede%2F147631475286816&amp;layout=standard&amp;show_faces=false&amp;width=600&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:55px;" allowtransparency="true" name="facebook"></iframe>
	</div>




<script>

	var url = getURL('url');
	function addUrl(url) {
		var cls = document.getElementsByClassName("url_add");
		for (n=0, length = cls.length; n < length; n++) {
			cls[n].href= cls[n].href + '?url=' + encodeURIComponent(url);
		}
	};
	if (typeof url !== 'undefined' && url != '') { addUrl(url); }

</script>

<script src="/htm/equiscore/js/copyright.js"></script>
<div class="modal"></div>

<script type="application/javascript">
	const queryString = window.location.search;
	const urlParams = new URLSearchParams(queryString);
	if (urlParams.has('refesh') == false) {
		document.write('<IMG SRC="https://stats.equi-score.com/pixel.php?typ=R&id=17094&class=02&subdomain=www" WIDTH=1 HEIGHT=1 STYLE="opacity: 0">');
	}
</script>

	</div>
</body>
</html>