<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">

<html lang="en" prefix=“og:http://ogp.me/ns#“>
<head lang="en-EN">
	<title>CSI 3* Azelhof</title>

	<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=utf-8" />
	<META HTTP-EQUIV="Cache-Control" CONTENT="post-check=0">
	<META HTTP-EQUIV="Cache-Control" CONTENT="pre-check=0">
	<META HTTP-EQUIV="pragma" CONTENT="no-cache">
	<META HTTP-EQUIV="cache-control" CONTENT="no-cache">
	<META HTTP-EQUIV="expires" CONTENT="0">

	<meta name="author" content="Mario Cron, Sassenberg">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="content-language" content="en">			<meta name="publisher" content="equi-score.com">
	<meta name="copyright" content="All Rights reserved by equi-score,com, 2006 - 2019">
	<meta name="creation_date" content="2010-12-01">
	<meta name="revisit-after" content="2 days">
	<meta name="MSSmartTagsPreventParsing" content="TRUE">

	<meta property="og:title" content="CSI 3* Azelhof" />
	<meta property="og:type" content="image/png" />
	<meta property="og:url" content="https://www.equi-score.com/mstile-144x144.png" />
	<meta property="og:image" content="http://www.equi-score.com/mstile-144x144.png" />
	<meta property="og:image:secure_url" content="https://www.equi-score.com/mstile-144x144.png" />
	<meta property="og:image:width" content="144" />
	<meta property="og:image:height" content="144" />

	<meta name = "viewport" content = "width = device-width">
	
	<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" />
	<!--script language="JavaScript" async src="/js/bootstrap.js"></script-->

	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.0.0/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />

	<script langage="JavaScript" src="/js/rollover.js"></script>
	<script LANGUAGE="JavaScript">
		function getURL(name) {
			name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var regexS = "[\\?&]"+name+"=([^&#]*)";
			var regex = new RegExp( regexS );
			var results = regex.exec( window.location.href );
			if( results == null ) return "";
							 else return unescape(results[1]);
		}

		function SendDocumentHeight() {
			var useSSL = 'https:' == document.location.protocol;
			d=5;
			p=(document.all)?'scroll':'offset';
			str = getURL('url');
			if (str.indexOf("#") > 0) { str = str.substr(0,str.indexOf("#")); }
			useURL = (useSSL ? 'https://' : 'http://') + str + "#' + document.getElementsByTagName('body')[0]."+p+"Height";
			if ((parent.frames[0]) && (str.length > 0)) { eval("parent.location = '" + useURL); }
		}

		function hexToRgb(hex) {
			var result = /^#?([a-f\d]{2})([a-f\d]{2})([a-f\d]{2})$/i.exec(hex);
			return result ? {
				r: parseInt(result[1], 16),
				g: parseInt(result[2], 16),
				b: parseInt(result[3], 16)
			} : null;
		}
	</script>

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/111641442/DESKTOP', [[728, 90],[970, 90]], 'div-gpt-ad-1408775546689-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>

	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-2948451-23']);
	  _gaq.push(['_setDomainName', 'none']);
	  _gaq.push(['_setAllowLinker', true]);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['_gat._anonymizeIp']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

		function OpenMarks(knr) {
			window.open('dressage.php?mod=###mod###&class=###request_class###&lng=###lng###&knr=' + knr,'details','width=720,height=640,scrollbars=yes,resizable=yes')
		}
	</script>
	<style>
		#header {
			display: none;
			position: absolute;
		}
	</style>

	<link rel="stylesheet" type="text/css" href="/htm/equiscore/css/default.css?1" />
	<STYLE>
		.modal {
			width: 800px;
			max-width: 800px;
			padding: 0px;
		}
					body { background-color: #f2ebe1; }
			.blocker { background-color: rgba(242,235,225,0.75); }
							.th_row { background-color: #ceb89e; }
			.pdf_doc { border-color: #ceb89e; color: #ceb89e; }
							h1,.page_caption { background-color: #5c528a; }
			.page_button { border-color: #5c528a; }
			.page_button { color: #5c528a; }
							.row0 { background-color: #ede6df; }
							.row1 { background-color: #e4dbcc; }
							.page_caption { color: #f3f6f4; }
			.th_cap { color: #f3f6f4; }
							.body,td,p,h2,.text { color: #b38d63; }
		
	</STYLE>
	<style>
					
			</style>

	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" type="image/png" href="/favicon.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon.png" sizes="96x96">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/svg+xml" href="favicon.svg" sizes="any">

	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">

	<script>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</script>
</head>
<body OnLoad="SendDocumentHeight()" onselectstart="return false" onselect="return false" oncopy="return false" STYLE="-moz-user-select: none;">
	<div id="header"><h2>CSI 3* Azelhof</h2></div>
	<div id="content">



		<div STYLE="position:absolute; top:0; right:0;" id="language_selector">
					<div class="selector_flag_fr"><A HREF="/event/2022/18178/fr/resultlist/3" class="text"> FRAN&Ccedil;AIS</A></div>
							<div class="selector_flag_nl"><A HREF="/event/2022/18178/nl/resultlist/3" class="text"> NEDERLANDS</A></div>
							<div class="selector_flag_en"><A HREF="/event/2022/18178/en/resultlist/3" class="text"> ENGLISH</A></div>
							<div class="selector_flag_de"><A HREF="/event/2022/18178/de/resultlist/3" class="text"> DEUTSCH</A></div>
			</div>
	<div style="height: 20px">&nbsp;</div>
	




										<div style="; margin-bottom: 15px;">
												<center><img src="/files/2022/18178/logo-azelhof-new@2x.png" style="max-height: 200px; max-width: 100%; object-fit: contain"></center>
									</div>
	


		<div class="row" style="padding-left: 10px" id="page_bar">
		<div class="col-xl-6 col-lg-6 col-12" style="padding-left: 0px; margin-bottom: 10px">
			<div class="page_caption">
									VAN ENDE ROXY
							</div>
		</div>
		<div class="col-xl-2 col-lg-2 col-4" style="padding-left: 0px; margin-bottom: 10px"><a HREF="/event/2022/18178/en" class="text url_add"><div class="page_button">Schedule</div></a></div>
		<div class="col-xl-2 col-lg-2 col-4" style="padding-left: 0px; margin-bottom: 10px"><A HREF="/riders/2022/18178/en" class="text url_add"><div class="page_button">Riders</div></a></div>
		<div class="col-xl-2 col-lg-2 col-4" style="padding-left: 0px; margin-bottom: 10px"><A HREF="/horses/2022/18178/en" class="text url_add"><div class="page_button">Horses</div></a></div>
	</div>
	
		<table width="100%" border=0 cellspacing=0 cellpadding=0>
		<tr><td width="100%">
	
	

	<TABLE BORDER=0 CELLSPACING=0 CELLPADDING=0 WIDTH="100%">
		<TR>			<td>
				<h2 id="competition_name">03					CSI 3* - 1m45<br>Table A against the clock - 238.2.1<br>Max. 2 horses/rider
				</h2>
				<DIV STYLE="padding-top: 12px; padding-bottom: 8px;">
					<p style="margin-bottom: 5px" id="competition_text">
						<B>Result list:</B>
						67 competitors in this competition.
													Last updated at 17:38 hrs (21.04.2022)
											</p>

					
					
				</DIV>
			</TD>
					</TR>
	</TABLE>

				</td>
			<td valign="top">
			<div style="margin-left: 20px; margin-right: 10px">
				<a href="https://www.clipmyhorse.tv/de_DE/events/8768?utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
									 		<img src="/htm/equiscore/img/logo_watch_cmh_black.png" alt="Click here to whatch live on clipmyhorse" height=60 vspace=5>
									</a>
			</div>
		</td></tr>
	</table>
	
	
	



											



	




	<div class="row th_row" style="margin: 0px; clear: both">
		<div class="col-1 th_cap">Rank</div>

		<div class="col-9">
			<div class="row" style="margin: 0px">
				<div class="col-1 th_cap">Nation</div>
				<div class="col-3 th_cap" style="text-align: left">Competitor</div>
				<div class="col-1 th_cap">CNR</div>
				<div class="col-7 th_cap" style="text-align: left">Horse</div>
			</div>
		</div>

		<div class="col-2 th_cap">

				<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
											<td class="th_cap" style="padding: 0px; width: 50%">Fehler</td>
											<td class="th_cap" style="padding: 0px; width: 50%">Zeit</td>
					
					
											<td class="th_cap" style="padding: 0px; text-align: center; min-width: 40px">
							<img src="/htm/equiscore/img/logo_cmh_32.png" alt="CMH Logo" width=24>
						</td>
					
					</tr>
				</table>
		</div>
	</div>









											
	
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="369"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													1
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Bart CLARYS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">369</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/a1BjalpaSVladGdwdklTYkI4d1EvUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								GESTE VAN DE VIHTA

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Bay / 2011 / VDL ZIROCCO BLUE / QUITE EASY </SPAN>

							/ 105RL44							/ O: Frans STANDAERT (10158045)							/ B: FR. STANDAERT, MALDEGEM (BEL)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		70.68
																																																<br><span style="opacity: 0.5">
																							1,000.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867490&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="346"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													2
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/fra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Bilal ZARYOUH</B>&nbsp;<br>												FRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">346</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/bmxvQlV3WEtuNEN0RnZuR3ZtYkpUdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								SAFARI D AUGE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / SF / Bay / 2006 / DIAMANT DE SEMILLY </SPAN>

							/ 103VQ92							/ O: HELLO HOLDINGS 31 SLU (20001032), Julien EPAILLARD (10001850)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		71.13
																																																<br><span style="opacity: 0.5">
																							800.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867360&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="385"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													3
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Abdel SAÏD</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">385</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/N3cxWGVhajhHS01sTHNEQjA1MHhTQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								GOLDENSTAR

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Black / 2011 / BACARDI VDL / IPSYLON B </SPAN>

							/ 105SW34							/ O: Stal M. de Boer (20002587), VDL Stud (20000130)							/ B: H. EBBINGE, HOOGHALEN (NED)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		72.13
																																																<br><span style="opacity: 0.5">
																							600.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867561&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="422"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													4
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jos VERLOOY</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">422</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/OW1uc0ZVS1dGTEdqRWVrSG9KL09LQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								NEXT FUNKY DE MUZE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Grey / 2013 / ELVIS TER PUTTE / VIGO D'ARSOUILLES </SPAN>

							/ 106NH63							/ O: Eurohorse BVBA (20000643)							/ B: Joris De Brabander							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		72.62
																																																<br><span style="opacity: 0.5">
																							400.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867835&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="376"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													5
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/col.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dayro ARROYAVE</B>&nbsp;<br>												COL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">376</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/THNReWVQVUh5bkNURlN5REZkZUIwZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								INGMAR

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / Chestnut / 2011 / C-INGMAR / ORLANDO VD HEFFINCK </SPAN>

							/ 106FR18							/ O: Meiboom BV (20016746)							/ B: Hans Callaert							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		73.20
																																																<br><span style="opacity: 0.5">
																							280.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867529&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="466"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													6
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Anthony WELLENS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">466</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/a0FwV0pBTFBnVE43cjZ1M0FCRFdTZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								DANGER CIVIL VH LINDENHOF Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / ZANG / Chestnut / 2012 / DIAMANT DE SEMILLY / SILVIO I </SPAN>

							/ 105NK32							/ O: Andre De Smedt							/ B: Jean Pierre  Bosch							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.51
																																																<br><span style="opacity: 0.5">
																							220.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868041&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="352"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													7
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Niels BRUYNSEELS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">352</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/VUtEV2dsNCsveUtBVit1SVlxenI3Zz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								DIORNELLA-D

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SCSL / Bay / 2011 / DIAMANT DE SEMILLY / FOR PLEASURE </SPAN>

							/ 105YW05							/ O: Vaes Erna (20001913)							/ B: Berthol Philippe							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.34
																																																<br><span style="opacity: 0.5">
																							160.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867410&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="408"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													8
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Melanie GELIN</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">408</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/cFU5RlVmNVJmcXVibjdtMXhmL0lwQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								DREAM VAN GENERHESE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SBS / Bay / 2009 / IDIAN GOLD VAN / BON AMO </SPAN>

							/ 104QA87							/ O: Vezio Alfredo A DI PASSIO (10193442)							/ B: Piet Timmermans							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.75
																																																<br><span style="opacity: 0.5">
																							120.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867650&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="434"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													9
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thibeau SPITS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">434</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/eTZVSDd3VWNmZWhPSmdDQWw4Q0xSQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								JURAGOLD BORMES

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Black / 2009 / CONTACT VAN DE HEFFINCK / LANDINO </SPAN>

							/ 104XD69							/ O: Spits BVBA							/ B: JOS VANDERVOORT							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		76.79
																																																<br><span style="opacity: 0.5">
																							120.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867217&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="445"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													10
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Marine SCAUFLAIRE</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">445</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/U21TeDM0WWE1WVpIZWl1eFd3dThodz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								HORTUS D'HOOGPOORT

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / SBS / Bay / 2013 / DIAMANT DE SEMILLY / ACORADO </SPAN>

							/ 106MR06							/ O: Patrick DALLE (10196266)							/ B: Patrick  Dalle							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.06
																																																<br><span style="opacity: 0.5">
																							100.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867811&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="454"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													11
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Joe CLEE</B>&nbsp;<br>												GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">454</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/R0ZRa3JSU0FVVlU2elBwL2RjWkJKdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								AXEL 111 Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Bay / 2011 / ACTION BREAKER / CHATMAN </SPAN>

							/ 105MW72							/ O: Stud 111 (20016464)							/ B: Axel Theeuwes & Stal H. theeuwes							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.13
																																																<br><span style="opacity: 0.5">
																							100.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867267&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="349"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													12
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Conor DRAIN</B>&nbsp;<br>												IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">349</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/YXVvcmxCWXNZR24rOGp2RWU3SzNDUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								IMAGINE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Grey / 2013 / CASSINI GOLD / LORD Z </SPAN>

							/ 106QY91							/ O: Conny VISCAAL (10168654)							/ B: C. Viscaal							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.21
																																																<br><span style="opacity: 0.5">
																							100.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867390&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="455"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													13
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Joe CLEE</B>&nbsp;<br>												GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">455</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/bFhFem9SZ2FJZ0dFTXVpRmx2ckNaZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								PILOU

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Bay / 2013 / DIARADO'S BOY / CHACCO-BLUE </SPAN>

							/ 106ON20							/ O: Stud 111 (20016464)							/ B: Gestut Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.43
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868630&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="418"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													14
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ned.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Caroline DEVOS-POELS</B>&nbsp;<br>												NED																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">418</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/T2N2OC9XdjBqWkZNY3FWUEZwMlZGQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								MILONA VAN HET SPEIENHOF

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2012 / CHOPARD VDB Z / RAMIRO'S BUBE </SPAN>

							/ 107ME12							/ O: Dominiek NOPPE (10259498)							/ B: Roger en Alain Deprez							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.91
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867690&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="490"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													15
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Nina PIASECKI</B>&nbsp;<br>												GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">490</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/cldHR3o5UjNRV2J1UDB5aDhPQ2JTUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								SHEIKH

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / HANN / Bay / 2010 / STAKKATO / EXORBITANT </SPAN>

							/ 105GD42							/ O: Nina PIASECKI (10105193)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.02
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868656&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="505"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													16
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Charlotte PHILIPPE</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">505</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/QXNoOEhyNldkNUpxUGtVTzdvSVpPQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CACHAREL DE AMORANDA Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ZANG / Bay / 2010 / CORLENSKY G / LORD Z </SPAN>

							/ 105WL35							/ O: Charlotte PHILIPPE (10081921)							/ B: FELIPE DE AZEVEDO & LUIZ,							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.38
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867241&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="442"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													17
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/swe.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Marlene LINDBLAD</B>&nbsp;<br>												SWE																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">442</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/elZmUTNxQi84WDNXSnlSR0o4YjFxdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								FURY

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Chestnut / 2010 / AMADEUS / VOLTAIRE </SPAN>

							/ 105QN17							/ O: KB Lundens Gård							/ B: H. Pot							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.73
																																																<br><span style="opacity: 0.5">
																							75.00 EUR																						</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867784&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="497"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													18
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Daniel DEUSSER</B>&nbsp;<br>												GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">497</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/MlZBUXArT0EvV1hvTkgvMFNqdW5TZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								IN TIME

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Bay / 2013 / BISCAYO / TANGELO VAN DE ZUUTHOEVE </SPAN>

							/ 106TP76							/ O: STX Scuderia 1918 Capital SRL (20016883)							/ B: Geerts A							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.97
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868210&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="486"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													19
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dirk DEMEERSMAN</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">486</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/WUkzVWl6dHhxN3pqdjdNMnFhR2gxUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								G'MAJO VAN DE CALOO MEERSCHEN

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SBS / Grey / 2012 / UGANO SITTE / VIGO D ARSOUILLES STX </SPAN>

							/ 105PJ38							/ O: Jozef De Voghel							/ B: VOGHEL, JEF							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.98
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868148&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="488"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													20
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Nina PIASECKI</B>&nbsp;<br>												GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">488</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/NmNaMTQ1V05FY1owbnlyck5DMjY4dz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								PIKELOT VON HOF CH

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ChS / Bay / 2008 / HRH PIK AYOLO / CERNUNNUS VON HOF </SPAN>

							/ 103XZ38							/ O: Nina PIASECKI (10105193)							/ B: Hellmüller Josef							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.46
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867852&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="309"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													21
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/den.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thomas VELIN</B>&nbsp;<br>												DEN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">309</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/QkZjdjBJeFZhbkhHZ1ByalVUb05zdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								BOLERO DE BEAUFOUR

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / SF / Grey / 2011 / NABAB DE REVE / DIAMANT DE SEMILLY </SPAN>

							/ 106HC16							/ O: SCANVET ANIMAL HEALTH A/S (20003835)							/ B: Eric LEVALLOIS 14340 BEAUFOUR DRUVAL (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		83.21
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868337&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="481"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													22
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jules VAN ROOSBROECK</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">481</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/M3FhWDdNMFphM0NLUThwelhmejcrZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								NANTA

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2013 / ELVIS TER PUTTE / CORRADO I </SPAN>

							/ 107CU89							/ O: Veronique VAN ROOSBROECK (10025489)							/ B: Jules Van Roosbroeck							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		84.38
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868104&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="318"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													23
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/irl.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dermott LENNON</B>&nbsp;<br>												IRL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">318</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/VkZjcXhENE9uUm9kc1BUSGNOSEw3dz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								L'ESPRIT HERO Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / ZANG / Bay / 2011 / LEXICON </SPAN>

							/ 106IP51							/ O: Eamon BISHOP (10165776)							/ B: Gerry  & Luc Henry							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		86.38
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868384&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="382"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													24
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/nor.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Cecilie HATTELAND</B>&nbsp;<br>												NOR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">382</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
								
																	<a href="https://results.equi-score.com/horse/info/382/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								

								Alex

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2005 / Oklund / Landjonker </SPAN>

							/ 104LZ95																					
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		88.05
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868563&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="365"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													25
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Victor MARIANO LUMINATTI</B>&nbsp;<br>												BRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">365</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/QUhmOTN5WG4rN1pBS3JmQmQzVTdwZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								IDETTE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Grey / 2013 / ELDORADO VAN DE ZESHOEK / NAMELUS R </SPAN>

							/ 107CR42							/ O: Horse Margin (20017163)							/ B: R.F.H.Elshuis							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		89.85
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867468&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="303"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													26
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/por.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Rodrigo Giesteira ALMEIDA</B>&nbsp;<br>												POR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">303</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/SVVHRkVUN0dpU0FMMVBIV2ZnTjQ5QT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								Millar Van 't Breemhof

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2012 / Emerald / Non Stop </SPAN>

							/ 106LM19																					
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		90.70
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868678&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="493"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													27
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Bernardo CARDOSO DE RESENDE ALVES</B>&nbsp;<br>												BRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">493</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/NEdRK0Zra0ZFVG1HWHpIMEk4MUZjdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								MOSITO VAN HET HELLEHOF

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Male / BWP / Bay / 2012 / ELVIS TER PUTTE / NABAB DE REVE </SPAN>

							/ 105NR74							/ O: Joris De Brabander							/ B: Lieven Baten							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		92.76
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868164&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="413"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													28
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Hannes SYMONS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">413</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/d2RXQVVOTi85bjhCay9YSXJqdjdYdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								ALANA HERO Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / ZANG / Bay / 2012 / AGANIX DU SEIGNEUR / DIAMANT DE SEMILLY </SPAN>

							/ 105XS55							/ O: Van Decraen Lieven - V2024 (20001750)							/ B: LUC HENRY							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		92.90
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868587&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="302"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													29
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/por.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Rodrigo Giesteira ALMEIDA</B>&nbsp;<br>												POR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">302</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/MWhFSU1iVnhXOTcxUllHaXBoYXhJdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								LIRON TK

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / WESTF / Chestnut / 2010 / LIGHT ON / GIRADELLI </SPAN>

							/ 107PF34							/ O: Francisco Jácome VASQUES (10054978)							/ B: THEODOR KALDEWEI							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		93.55
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867285&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="323"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													30
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ita.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Filippo TABARINI</B>&nbsp;<br>												ITA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">323</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/MHpMWEVCWjFrdm95NHk2VmNQTnVHUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								ORAGE OPTIMUS

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2014 / HUNTERS' SCENDRO / VERTIGO SAINT-BENOIT </SPAN>

							/ 106TL72							/ O: Optimus Agro NV							/ B: Optimus agro  Optimus agro nv							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		0
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		94.80
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868434&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="327"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													31
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Virginie THONON</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">327</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/Ulh1TXoyczZlcXpJN09xQ3YrRUgxdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								HIGH TECH VY DE SEPTON

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Male / BWP / Bay / 2007 / DEL PIERO P&B / CHELLANO Z </SPAN>

							/ 103SD76							/ O: Bjorn PAELINCK (10124286), Virginie THONON (10006345)							/ B: SPRL VAL DE SOMME ET D.B.HORSES, DURBUY (BEL)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		74.67
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868470&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="457"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													32
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Steven VERMEIR</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">457</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/dE5YS2ZsMTdEL0xGVGhnUzlZZXlTZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								MAGNUM VAN HET STEENTJE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2012 / PLOT BLUE / KANNAN </SPAN>

							/ 106GP85							/ O: Luc VERMEIR (10205227)							/ B: Pauwels - Caluwe							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		75.95
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5868000&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="452"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													33
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/cze.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Linda PORTYCHOVA</B>&nbsp;<br>												CZE																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">452</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/cGwvSVNyb0pFMDlKUUQ2bTArblBvZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								LARA

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / CZEWB / Chestnut / 2011 </SPAN>

							/ 107GT68							/ O: Petra CHARVATOVA (10042318)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		77.19
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
														<a href="https://www.clipmyhorse.tv/de_DE/ondemand/event/8768/competition/130461?start_at=5867979&utm_source=equi-score&utm_medium=result_list&utm_campaign=video-promotion" target="_blank">
								<img src="/htm/equiscore/img/bt_cmh_video.png" height=24>
							</a>
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="401"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													34
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Katja HAEP</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">401</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/QjE3NkJWZ2hmd3VLRkljSlYrQ2R6UT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CHUPALINA 2

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / HOLST / Grey / 2012 / CLARIMO / CARETINO </SPAN>

							/ 105QG20							/ O: Haep Elmar Sofino Sl							/ B: Harm Sievers							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.30
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="378"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													35
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Chloe WINCHESTER</B>&nbsp;<br>												GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">378</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/S0NyNXBycUhxd3I5cFpUZUsyQUs0dz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								GONZALO

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2011 / VICEROY T / LONDONTIMES </SPAN>

							/ 105OZ32							/ O: Home Farm Equestrian (20001268)							/ B: J.W. GREVE, HAAKSBERGEN (NED)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		83.62
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="328"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													36
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/fin.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Janna JENSEN</B>&nbsp;<br>												FIN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">328</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/OHNSS0p0RjJhYWR3cEVNRldRbXV3Zz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								HAMONT

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / KWPN / Bay / 2012 / DURRANT / N-ALDATO </SPAN>

							/ 106YI27							/ O: JCC Equestrian (20016395), STAL HENDRIX (20000075)							/ B: P. Keunen							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		84.52
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="432"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													37
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Max SEBRECHTS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">432</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/T0hpTVJSdjJCV0JDWFNoVGwvTUdNZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CACACHA VAN HET SCHAECK

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SBS / Chestnut / 2008 / BAMAKO DE MUZE ! / QUIDAM DE REVEL </SPAN>

							/ 104XH61							/ O: Optimus Agro nv (20000739)							/ B: Perry De Winter							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		88.98
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="437"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													38
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/por.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Adir DIAS DE ABREU</B>&nbsp;<br>												POR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">437</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/YjdpSVBPTEJYSm9nS0p5TUE0L3crUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CARQUILOT

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Grey / 2009 / CARINUE / QUILOT </SPAN>

							/ 104NG66							/ O: Nicolas PIZARRO (10002381)							/ B: Gestüt Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		89.78
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="301"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													39
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>David TANGHE</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">301</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/SkRMK1N5RTk4Y0FsdkQrK2JsRE8rdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CALISTO BLUE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Bay / 2007 / CHACCO-BLUE / CON AIR </SPAN>

							/ 103ZN57							/ O: Stephex Stables - Lozerhof (20002555)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		90.08
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="357"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													40
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jodie HALL MCATEER</B>&nbsp;<br>												GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">357</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/QmVhVEJ1c3VZdENTc09keTZLMkFXQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								SALT'N PEPPA

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / HANN / Other / 2009 / STOLZENBERG / ESCUDO 19 </SPAN>

							/ 105AT75							/ O: Mandy HALL (10126225)							/ B: ZETTEL, HEINRICH							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		91.77
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="362"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													41
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Frederic MARIEN</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">362</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/elMvVXR3d0pGOGY1TXkwVHFDbjVMdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								TOUJOURS L'AMOUR

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / WESTF / Bay / 2011 / TOULOUSE / LANDFRIEDEN </SPAN>

							/ 105XO46							/ O: Paulien SCHEPERS (10169828)							/ B: M PATRICK KUHN 99  (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		93.93
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="507"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													42
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Benny NAESSENS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">507</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/TUp2QlFucVFQYkhhZGZMeFRQOFZvUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								MISTRAL VAN DE VOGELZANG

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2012 / ELVIS TER PUTTE / CLINTON </SPAN>

							/ 105XD17							/ O: Koen VANDEPUTTE (10180969)							/ B: Andre De Visscher							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		4
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		94.70
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="420"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													43
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jos VERLOOY</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">420</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/Qk5xMWx0dTE0S01lZW4vdERxUzF2QT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								NOVASTAR VD BERGHOEVE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2013 / EMERALD VAN'T RUYTERSHOF / ANDIAMO </SPAN>

							/ 107HI60							/ O: Paul VAN DEN BOSCH (10016815), Eurohorse BVBA (20000643)							/ B: Paul Van den Bosch							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		5
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		95.11
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="435"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													44
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thibeau SPITS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">435</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/TjlZdHNKNWU3L1JCYWI1eHNOKzU5Zz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								Nono Vd Withoeve

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / BWP / Chestnut / 2013 / Elvis Ter Putte / Chellano Z </SPAN>

							/ 106FC53																					
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.08
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="330"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													45
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/jor.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Hani KAMAL RAJI BISHARAT</B>&nbsp;<br>												JOR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">330</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/K0x5VlpLcXFZaTNtY1lKeHBCdll5Zz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CHATINUE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Chestnut / 2010 / CHACCO-BLUE / CONTINUE </SPAN>

							/ 105JX90							/ O: Maryam BSHARAT (10222946)							/ B: Gestuet Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.24
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="459"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													46
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Thomas DE WIT</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">459</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/TVRPaiswNThoRkpVQmo1Q3diRlFuQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								TOOLS DW Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Male / ZANG / Bay / 2011 / TOULON / CICERO Z VAN PAEMEL </SPAN>

							/ 105NR76							/ O: DW-Stables							/ B: De Wit							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		83.27
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="423"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													47
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Perry GERYL</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">423</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/TGJHMEYvbittMDkvZWVCTE1VRzQyZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								LETS KISS THE SKY

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2011 / CONTENDRO I / CHIN CHIN </SPAN>

							/ 106LM01							/ O: Dirk VAN BOSSEL (10127491)							/ B: BVBA Van Bossel							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		84.36
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="411"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													48
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Hannes SYMONS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">411</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/cnFzZjdHUWp5Z3EvdTR5czF6aFpFdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								NOBEL VAN HET HERTENROOI

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2013 / GITANO VAN BERKENBROECK / POWER LIGHT </SPAN>

							/ 106VN94							/ O: Pk Horsesale & Training (20001777)							/ B: Geert Paulissen							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		87.13
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="333"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													49
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/usa.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Adam PRUDENT</B>&nbsp;<br>												USA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">333</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/VGdESFo3KzljbU1GYmQ5VUsxWUFuZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								HIGH NITRO

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SWB / Black / 2009 / VDL EMPIRE / COBRA </SPAN>

							/ 105EK18							/ O: Camilla ANDERSSON (10094821)							/ B: Maud Ohlsson							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		88.01
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="356"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													50
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Pieter DEVOS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">356</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/ck1TUlkycTZIOEs3S3JTL0tDbnl6UT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								MOM'S COLERAINE DES BERGERIES

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SBS / Bay / 2008 / CANTURO / OBERON DU MOLIN </SPAN>

							/ 104NP50							/ O: MARES OF MACHA (20017393)							/ B: Jadot Philippe							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		8
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		88.42
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="483"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													51
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/isr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Dan KREMER</B>&nbsp;<br>												ISR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">483</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/MjZITmVETjcrUjI2aW5uZnR2VVM5UT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								CHAPLIN 92

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / HANN / Chestnut / 2007 / CHACCO-BLUE / ACORD II </SPAN>

							/ 104TF81							/ O: Realy Stable (20005470), Dan KREMER (10040156)							/ B: LEHING, KARL (GER)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		9
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		95.59
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="334"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													52
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/usa.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Adam PRUDENT</B>&nbsp;<br>												USA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">334</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/Q0sra25qaEFHVVFDNGJHVlNJb2Radz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								BRUME BARBOTIERE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SF / Bay / 2011 / CONRAD / DOLLAR DU MURIER </SPAN>

							/ 106HL64							/ O: Bruno COSATTI (10202337), Marie-Pierre RAMOS (10220911)							/ B: Thierry LASCAR 72300 SABLE SUR SARTHE (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.44
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="471"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													53
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/can.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Rebecca MCGOLDRICK</B>&nbsp;<br>												CAN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">471</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/V1pLY0hFS3V2UDQzUDFhYzhUMXNRUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								FLEUR IV

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Bay / 2005 / CHATMAN / DARCO </SPAN>

							/ 103UE32							/ O: REBECCA MCGOLDRICK							/ B: GEUSENS - REYNDERS HENDRIK, HOUTHALEN-HELCHTEREN (BEL)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		81.59
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="313"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													54
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Gilles THOMAS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">313</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/eFpydFNXUVZCeW1TdCtuWm9Ya1J3QT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								Mystic C Van T Heyveld

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Bay / 2012 / Thunder Van De Zuuthoeve / Brownboy </SPAN>

							/ 105QT65																					
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		86.68
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="501"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													55
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/swe.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Karin MARTINSEN</B>&nbsp;<br>												SWE																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">501</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/Mm1aOW5RY2trUjNyTHBIOVB4Ulg4Zz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								TAILORMADE MESSCOTOON

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Chestnut / 2013 / MESSENGER / CHACCO-BLUE </SPAN>

							/ 106YD41							/ O: Paul SCHOCKEMÖHLE (10129538), Tailormade Horses Aps (20000630)							/ B: Gestüt Lewitz							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		87.83
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="308"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													56
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Roy VAN BEEK</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">308</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/VDNwNjVDTFR4R0xkenl6ZlEwbSsrQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								ETINO R Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / ZANG / Chestnut / 2011 </SPAN>

							/ 105OD59							/ O: Yacelo NV (20017596)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		88.20
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="321"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													57
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/fin.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Maiju MALLAT</B>&nbsp;<br>												FIN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">321</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/NGFNSmNEM1k1VVRwMS9oKzdiOVVkdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								QUAZAR L

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Male / FWB / Bay / 2013 / QUAPRICE DU BOIS MARGOT / CLINTON </SPAN>

							/ 105XX15							/ O: Eija LILJA (10165874)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		90.97
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="372"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													58
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Gilles DETRY</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">372</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/REIxY3E0c21aV0pQZ0dBamVTQlZZUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								DOUBLE 0 SEVEN PL

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SBS / Chestnut / 2009 / UGANO SITTE / VIGO D'ARSOUILLES </SPAN>

							/ 104HI27							/ O: Catwalk Horse Team (20003177), Gimpex nv (20003176)							/ B: Le Jeune Phillipe							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		12
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		91.36
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="381"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													59
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/nor.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Cecilie HATTELAND</B>&nbsp;<br>												NOR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">381</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/eERqMy9iZGFUVVhCL1RjdSs3ZkJNdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								LECENTO Z

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">Male / ZANG / Other / 2013 / LEVISTO / CENTO </SPAN>

							/ 107AC88							/ O: Rens VEENEMAN (10223533), Gerrit VEENEMANN (10129321)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		13
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		99.50
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="390"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													60
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/chn.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Ella Yunjing WANG</B>&nbsp;<br>												CHN																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">390</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/bmsvTWJ5alRxUjJRbC90ZFJhaEVOQT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								QUIDAMIA D

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SCSL / Grey / 2009 / QUIDAM DE REVEL / CASSINI I </SPAN>

							/ 104RA16							/ O: Lei WANG (10159149)							/ B: Berthol Philippe							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		16
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		79.46
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="392"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													61
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Ann CARTON-GROOTJANS</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">392</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/MXhaN3NHSzc0M2dBbFdPY0xqcWNSUT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								NOX BLUE VAN DE HERTOGEN

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / BWP / Chestnut / 2013 / ZIROCCO BLUE VDL </SPAN>

							/ 106JW65							/ O: Ann CARTON-GROOTJANS (10000733)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		24
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		102.97
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="361"></a>
			<div class="col-1 td_cell" style="text-align: center">
									<!--
					-->													62
																						</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Frederic MARIEN</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">361</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/ME5CVGxrdXNWVldzSEJGcEpkeGc2UT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								EGERIE DE HUS

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / SF / Bay / 2014 / HH CONRAD / DIAMANT DE SEMILLY </SPAN>

							/ 106MC72							/ O: Paulien SCHEPERS (10169828)							/ B: SARL Haras de Hus							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		33
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		111.80
																																																<br><span style="opacity: 0.5">
																																													</span>
																																								</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="307"></a>
			<div class="col-1 td_cell" style="text-align: center">
																									</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/bel.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Roy VAN BEEK</B>&nbsp;<br>												BEL																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">307</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/MFVSanpQSWJuSFhxTWpZbVd0endsdz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								MIA V/H HULSTENHOF

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / BWP / Chestnut / 2012 / ZIROCCO BLUE / CASSINI  II </SPAN>

							/ 106EF51							/ O: Van Beek guy & Joeri Leys							/ B: Mols Bernard							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																								retired																																																</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="450"></a>
			<div class="col-1 td_cell" style="text-align: center">
																									</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/gbr.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Joe WHITAKER</B>&nbsp;<br>												GBR																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">450</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/bm95Q2E3dkZydG9QNUdVNTVkcXptZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								ICATERINA

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">M / KWPN / Bay / 2013 / DURANGO VDL / OTANGELO </SPAN>

							/ 105XR66							/ O: Kathy TANSEY (10272518)														
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																								retired																																																</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="467"></a>
			<div class="col-1 td_cell" style="text-align: center">
																									</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/ger.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Jan Andre SCHULZE NIEHUES</B>&nbsp;<br>												GER																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">467</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/dEdwd0dSMzhzSDNTOG9oemZyaURlZz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								FITCH

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / OS / Chestnut / 2009 / FLIPPER D’ELLE*HN* / CAROLUS I </SPAN>

							/ 105TK85							/ O: Schulze Niehues, Ludger							/ B: Meiners, Werlte							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																								retired																																																</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row1" style="margin: 0px">
			<a name="508"></a>
			<div class="col-1 td_cell" style="text-align: center">
																									</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/chi.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Agustin COVARRUBIAS</B>&nbsp;<br>												CHI																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">508</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/bStuY1FYUG9HTUQwL0RoVnMvMkw4Zz09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								PALOU D'ARCHONFOSSE

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">G / SCSL / Bay / 2013 / PALOUBET DU CHÂTEAU / CERO </SPAN>

							/ 107EK57							/ O: Julien DECROLY (10233749)							/ B: Julien Decroly							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																								retired																																																</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
				
		
		
		
		<!-- TEAMNAME -->
		
		
								
						
		
		<div class="row row0" style="margin: 0px">
			<a name="415"></a>
			<div class="col-1 td_cell" style="text-align: center">
																									</div>
			<div class="col-9" style="margin: 0px">
				<div class="row">
					<div class="col-1 td_cell" style="text-align: center">
						<IMG SRC="/htm/equiscore/flag/fra.png">					</div>
					<div class="col-lg-3 col-11 td_cell">
						<B>Louise MATHIEU</B>&nbsp;<br>												FRA																							</div>
					<div class="col-1 td_cell" style="text-align: center">
																				<SPAN CLASS="rider_nation">415</SPAN>
																		</div>
					<div class="col-lg-7 col-11 td_cell">
						
														<SPAN CLASS="rider_name">
								
																	<a href="https://results.equi-score.com/horse/fei/N3FxN3JPRlY0N1ZNOXV5dGVzdWY5QT09/en?cm1=5c528a&cf1=b38d63&cm2=ceb89e&cf2=f3f6f4&evt_id=18178" rel="modal:open">
								
								

								SANTOS

								<img src="/htm/equiscore/img/ico_info.svg" width=11 style="position: absolute; margin-left: 3px; margin-top: 1px" /></a>

							</SPAN>&nbsp;<BR>
							<SPAN CLASS="rider_nation">S / OLDBG / Bay / 2009 / BURGGRAAF / CONCETTO </SPAN>

							/ 104EZ80							/ O: SARL JCS COMPETITION EQUESTRE (20001322)							/ B: EROS EQUESTRIAN LTD 99  (FRA)							
						
					</div>
				</div>
			</div>
			<div class="col-2 td_cell" style="text-align: center">

								
												<table width="100%" cellpadding=0 cellspacing=0>
					<tr>
																						<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																		
																																																																			</td>
																	<td style="padding: 0px; text-align: center; width: 50%" id="competition_data">
																																	eliminated																																							</td>
																					<td style="padding: 0px; text-align: center; min-width: 40px">
													</td>
										</tr>



					




				</table>
				
			</div>
		</div>

					
	<!-- TEAMNAME -->
	
	<div style="height: 20px"></div>


	
	<div id="footer_layout"></div>





<div style="width: 728px; height: 90px; float: right; margin-bottom: 10px; margin-right: 30px">
	<div id='div-gpt-ad-1408775546689-0' style='width:728px; height:90px; float:right; padding-left: 10px'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408775546689-0'); });
		</script>
	</div>
</div>





	<div style="float:left; padding-right: 10px; padding-bottom: 10px">
		<a href="https://www.equi-score.com"><img src="/img/logo_equiscore_horizontal.svg" height=45 border=0 vspace=0 hspace=20 id="logo_equiscore"></a>
	</div>
	<div class="copyright">The www.equi-score.com platform is only publishing results. The responsibility of the content itself and the correctness of the data is at the result service provider. If you have question please contact the service provider.</DIV>


	<div style="padding: 10px; padding-bottom: 0px; margin-top: 10px">
		<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Fequi-scorede%2F147631475286816&amp;layout=standard&amp;show_faces=false&amp;width=600&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:55px;" allowtransparency="true" name="facebook"></iframe>
	</div>




<script>

	var url = getURL('url');
	function addUrl(url) {
		var cls = document.getElementsByClassName("url_add");
		for (n=0, length = cls.length; n < length; n++) {
			cls[n].href= cls[n].href + '?url=' + encodeURIComponent(url);
		}
	};
	if (typeof url !== 'undefined' && url != '') { addUrl(url); }

</script>

<script src="/htm/equiscore/js/copyright.js"></script>
<div class="modal"></div>

<script type="application/javascript">
	const queryString = window.location.search;
	const urlParams = new URLSearchParams(queryString);
	if (urlParams.has('refesh') == false) {
		document.write('<IMG SRC="https://stats.equi-score.com/pixel.php?typ=R&id=18178&class=03&subdomain=www" WIDTH=1 HEIGHT=1 STYLE="opacity: 0">');
	}
</script>

	</div>
</body>
</html>